Salesforce

Het menu is leeg na het opstarten van Adsolut.

Article Information
BE
Article Details

Probleem:
Nadat een specifieke medewerker Adsolut opstart en inlogt, verschijnt er bovenaan geen menu. De menu-balk ontbreekt.

image.png


Mogelijke oorzaak:

Vermoedelijk zijn er geen modules gekoppeld aan deze specifieke gebruiker.
Om dit na te kijken:

  1. Start Adsolut op met een Admin-gebruiker
  2. Ga naar Systeembeheer, Settings, Gebruikersbeheer
  3. Dubbelklik op de betreffende gebruiker 


image.png


Ter info 
U kan alleen modules toevoegen als u hiervoor voldoende licenties heeft. 


Zie ook 
 
 
detail information
19/08/2022 8:29
Het menu is leeg na het opstarten van Adsolut.
67
URL
Adsolut-geen-menubalk-zichtbaar

Powered by