Situatie:
Je wil de dossiercode van een aantal dossiers wijzigen in de Expert/M of Tax Advisor onlineomgeving en krijgt telkens de melding dat het dossier in gebruik is, hoewel niemand in het dossier aan het werken is.
Oorzaak:
In de Wolters Kluwer cloud omgeving blijven alle dossiers geattached nadat ze afgesloten worden in Expert/M. Dit zorgt ervoor dat ze in gebruik zijn, waardoor de databasefiles niet hernoemd kunnen worden en bijgevolg de dossiercode niet gewijzigd.
Oplossing:
Alvorens u een dossiercode kunt wijzigen moet u het dossier in kwestie eerst openen in Expert/M. Kies dan voor Bestand → Detachen van dossiers.
Als u slechts één dossiercode wilt aanpassen kiest u voor Detach huidig dossier.
Als u meerdere dossiercodes wilt wijzigen, kunt u ook een selectie maken door alle dossiers waarvan de dossiercode moet gewijzigd worden te selecteren (door op "enter" te klikken) en nadien te kiezen voor Detach alle dossiers.
Heeft u vragen of ondervindt u problemen? Support portaal - Hoe maak je een ticket?
Verder lezen?
Handig overzicht van artikelen voor onze AVD Hosted cloud applicaties