Salesforce

Melding 'Bedrag debet en credit is niet ingevuld!' bij het importeren van een saldibalans via Excel

Article Information
BE
Article Details
Situatie:
Bij de import van een saldibalans via Excel ("Extra, importeren externe applicaties, Saldibalans via Excel") krijgt u in Expert/M één of meerdere keren de melding "Bedrag debet en credit is niet ingevuld"

De saldibalans wordt niet geïmporteerd en u krijgt finaal ook de melding "Totaal debet is verschillend van totaal credit!"
image.png

Oorzaak:
Er zijn in het Excelbestand één of meerdere lijnen opgenomen met nulbedragen aan debet- en creditzijde. Dit is niet toegestaan bij deze import. 
image.png

Oplossing:
Aan de hand van de cel(len) vermeld in de foutboodschap verwijdert u de nullijnen uit het Excelbestand en voert u naderhand de import van het (aangepaste) Excelbestand weer uit. 

Zie eventueel ook:
Een saldibalans importeren uit Excel
 
detail information
12/09/2022 8:05
Melding 'Bedrag debet en credit is niet ingevuld!' bij het importeren van een saldibalans via Excel
39
URL
Expert-M-Import-Melding-Bedrag-debet-en-credit-is-niet-ingevuld-bij-het-importeren-van-een-saldibalans-via-Excel

Powered by